0 投票
1回答
427阅读

iServer存在未授权访问漏洞,咨询该漏洞的修复方法

0 投票
1回答
169阅读

前端调用iServer服务时提示401报错,需定位鉴权失败的原因

0 投票
1回答
188阅读

iServer在50并发下对中等体量数据(5000对象)执行空间分析生成缓冲区时响应时间长且CPU利用率仅8%左右,咨询如何降低响应时间提高资源利用率,以及开启单机多进程能否实现一条服务分配给多个进程使用

0 投票
1回答
59阅读

咨询iServer是否支持两项安全策略配置:1、密码有效期90天到期提醒更换;2、登录后无操作30分钟自动退出系统

0 投票
1回答
80阅读

Linux上部署的Web许可中心,iServer通过Web许可方式连接不上并报错,需定位连接失败原因

0 投票
1回答
67阅读

咨询12版本iServer在Loongson-3A6000加麒麟V10操作系统环境中的产品包从哪里可以下载

0 投票
1回答
76阅读

按云套件帮助文档规范格式发布聚合服务,服务发布状态显示正常,但访问地图详情页面时系统返回500内部服务器错误,需排查具体原因

0 投票
1回答
78阅读

调用官网示例服务China的zxyTileImage.png瓦片服务地址请求不到数据,地图无法加载,需定位服务请求失败原因

0 投票
1回答
45阅读

iServer 11.3.0 linux-arm64版本中GPA发布的模型不能编辑也无法删除,需定位模型管理功能异常的原因

0 投票
1回答
41阅读

使用GetFeature_Intersects接口进行空间查询时结果异常,支持方使用用户提供的数据本地测试未能复现,判断为GET请求参数过长超出阈值导致请求异常

0 投票
1回答
36阅读

咨询iServer 12i版本如何开启服务访问日志,用户在界面开启了启动开关后似乎没有效果,需指导正确的配置方法

0 投票
1回答
37阅读

服务器iServer服务挂掉,重启后仍无法启动,服务无法正常访问,需定位服务启动失败原因并恢复

0 投票
1回答
35阅读

房屋数据仅有坐标信息(可转WKT串),咨询是否有相关算子将数据发布为面地图矢量服务供前端加载

0 投票
1回答
56阅读

新部署服务器启动服务失败并报错GLIBC 2.17 < 2.28,咨询该启动错误的具体解决方法

0 投票
1回答
32阅读

咨询dgn模型导入处理耗时过长是否与iServer服务设置的内存大小有关,服务器77G内存部署三个服务,jvm设置10G,导入同一模型耗时超16小时

热门文章
活跃用户排行榜
于丁总积分 : 10903
jjz总积分 : 4720
张定祥总积分 : 2248
27。总积分 : 1255
乱邦忙总积分 : 698
关注我们
...