用户咨询iServer是否支持SpatiaLite数据库
咨询iServer 12.1.0容器版本是否已提供下载,需要获取容器版本安装包
用户申请的Web试用许可,iServer启动报错,需定位许可报错原因
用户咨询iEdge是否可以发布自己的数据而不全是代理iServer服务,若要发网络分析服务是否需iServer采购网络分析服务模块
用户反馈缺陷:为适配非public模式的数据集名称"模式名@表名",iServer WFS100为正常返回XML将@替换成_,导致用户获取的数据集名带_,获取不到原始@数据集名报错找不到该数据集
用户iServer在互联网环境只暴露/totopgty路径,想将iServer代理到/totopgty/iserver二级路径下,咨询如何通过二级路径实现代理
在iServer中如何更新已发布的瓦片
用户iServer 12很多服务时不时异常,一会儿自动恢复一部分另一部分又异常,服务不稳定,有项目演示需求需保证服务正常加载
用户申请的12i Web试用授权导入许可中心后没有许可分配记录,与之前的界面表现不一致,需确认授权导入问题及后续配置步骤
用户咨询WMTS服务与超图自带栅格瓦片的区别
用户咨询iServer想要配置机器学习环境该如何配置,需要正确的AI服务环境配置方法
咨询iServer最新版本用户手册PDF从哪里下载
咨询iServer的加密方式能否配置,是否支持SM国密算法对用户密码进行加密存储
瀚高数据库的数据服务无法发布,通过工作空间方式发布时无数据服务可选,通过PGIS方式无法获取数据集,需定位发布失败原因
iPortal中新增用户后如何用REST API修改用户角色为PORTAL_USER,官网帮助文档只有iServer的接口示例