使用产品:iserver 11.2.0 操作系统:win11 x64 数据类型: 文件型 问题详细描述:发布地图后范围为空,idesktop是关闭的并没有占用空间
容器里面申请许可不生效 有没有同事给看下是怎么回事
使用Datasource的open方法可以打开mdb、gdb类型数据吗
请问下, iserver-11.0.1处理自动化服务的模型都没有了,服务地址好像也有问题,这个能帮忙看下吗
请问,iserver地图服务中zxyTileimage请求方式默认是3857坐标系的。目前4326坐标系地图服务通过zxyTileimage方式请求,位置会偏移到北冰洋附近,而通过tileimage请求则位置正确。 因此,想知道4326等地理坐标系的地图服务通过zxyTileimage请求是动态投影有问题,还是就不支持通过zxyTileimage请求呢
请教一下 给正在运行的imanager增加kubernetes node节点,创建容器的过程中 报错提示镜像获取失败应该怎么处理
使用产品: SuperMap iExplorer3D 11i(2024)
使用产品:idesktop 10i 操作系统:win11 x64 数据类型: osgb 问题详细描述:用supermap idesktop软件进行倾斜入库的时候,很长时间都跑不完并且没有进度提示,目标文件夹config文件夹里面什么文件也没有生成是为什么 问题重现步骤:
请教一下,关于iserver web打印有关于content对象layers的类型说明吗?
请教一下,iserver发布服务之后,可以更改图层是否可以查询这个参数吗
麻烦问一下现在x桌面和iserver能支持MongoDB的SCRAM-SHA-1认证吗?有个mongo用其他工具能连上,桌面和iserver打不开
请问我们的wms API是否支持application/json的返回格式?
正式许可(硬件锁),首次使用,感觉许可没有反应,哪位同事可以帮忙看一下?
您好,请问设置了标签统一专题图后,并关闭了固定字体大小后,发布在iserver上,在iserver预览界面选择for openlayers3(with MVT),不能看见字体是什么原因呢?
我一台服务器想起两个iserver,提示端口占用,端口已经改过了,麻烦帮忙看看