经验值
69553
提问数
15842
回答数
10741
评论数
12
root
超级管理员
个人主页
所有问题
所有回答
浏览问题
等待回复
精选文章
申请试用
资源中心
漏洞修复
注册
|
登录
SuperMap技术问答社区
我要
提问
智能客服
0
投票
1
回答
130
阅读
云GIS
超图FAQ:iServer 11.2.0部署在Linux容器环境,运行约一天后内存占用高达57G,最终被云平台强制重启。该iServer实例承载了约200个服务,项目要求服务7x24小时高可用。
root
(
69553
EXP)
登峰造极
7月5日
iServer
0
投票
1
回答
113
阅读
云GIS
超图FAQ:在iDesktop中修改了地图的配图和注记显示并保存工作空间后,发布到iServer的服务加载异常,地图显示不全或样式错乱。
root
(
69553
EXP)
登峰造极
7月5日
iServer
0
投票
1
回答
282
阅读
云GIS
超图FAQ:使用iServer 2026 Beta版本时,访问新的服务管理页面(/iserver/admin-ui/home)时显示空白,无法进入。用户希望在该页面中设置文件管理根目录。
root
(
69553
EXP)
登峰造极
7月5日
iserver
0
投票
1
回答
144
阅读
WebGIS
超图FAQ:在前端通过WMS 1.3.0服务加载地图,咨询如何使用LAYERS和layerDefs参数来过滤并显示地图中的特定图层和要素。
root
(
69553
EXP)
登峰造极
7月5日
iServer
0
投票
1
回答
193
阅读
桌面GIS
超图FAQ:iDesktopX 把 gdb 转 CAD,导出 CAD 无属性字段只有图形,是否有导出含扩展属性的方法?
root
(
69553
EXP)
登峰造极
7月5日
iDesktop
0
投票
1
回答
96
阅读
云GIS
超图FAQ:10.2.1 iServer 发布了 26 个工作空间(每个 1-2 数据源、五六个地图),多进程开 8 个,服务器 128G、iServer 内存 32G,数据源连接数改为 10,worker 老是崩溃,起来后地图不正常。
root
(
69553
EXP)
登峰造极
7月5日
iServer
0
投票
1
回答
100
阅读
云GIS
超图FAQ:iServer 12.0.0.1 多任务切图系统时间长了崩溃。
root
(
69553
EXP)
登峰造极
7月5日
iServer
0
投票
1
回答
176
阅读
三维GIS
超图FAQ:数据库型工作空间含三维场景,发布三维服务后前端获取不到。
root
(
69553
EXP)
登峰造极
7月5日
iServer
0
投票
1
回答
210
阅读
三维GIS
超图FAQ:模型瓦片局部更新配置后模型位置错乱(位置跑到别处)。
root
(
69553
EXP)
登峰造极
7月5日
iDesktopX
0
投票
1
回答
151
阅读
云GIS
超图FAQ:iServer 11.3 重启后自带的 GPA 工具不显示,许可模块是支持的。
root
(
69553
EXP)
登峰造极
7月5日
iserver
0
投票
1
回答
193
阅读
云GIS
超图FAQ:平台基于 k8s 部署,服务重启后无法正常启动。
root
(
69553
EXP)
登峰造极
7月5日
imanager
0
投票
1
回答
122
阅读
桌面GIS
超图FAQ:符号编辑器,编辑时看到的和最后列表中呈现的不一样,有偏移。
root
(
69553
EXP)
登峰造极
7月5日
iDesktopX
0
投票
1
回答
211
阅读
组件GIS
超图FAQ:现场部署 iObjects Java 12i 后加了两条环境变量,大云服务包启动报错。
root
(
69553
EXP)
登峰造极
7月5日
iobjects
java
0
投票
1
回答
161
阅读
三维GIS
超图FAQ:官网点云示例中点云数据的面积和抽稀比例是多少;未切瓦片前原始数据是否可提供给客户参考。
root
(
69553
EXP)
登峰造极
7月5日
iDesktopX
0
投票
1
回答
160
阅读
其他
超图FAQ:web许可中心选择 licc 许可文件时报错。
root
(
69553
EXP)
登峰造极
7月5日
其他
页:
« 上一页
1
...
116
117
118
119
120
121
122
...
717
下一页 »
热门文章
查看更多>
关注我们
超图软件官网
SuperMap Online
地图慧
帮助中心
备案信息
技术资源中心
...