首页 / 浏览问题 / 组件GIS / 问题详情
SuperMap HiFi 3D SDK现在支持UE5.1了吗
1EXP 2024年02月29日
使用产品:idesktopx 11i 操作系统:win11 x64

1个回答

您好,

目前我们超图官网的UE插件,支持4.27、5.0,还不支持5.1

预计在下个正式版本中支持5.3,后续可以关注我们超图官网
785EXP 2024年02月29日
...