首页 / 浏览问题 / 三维 / 问题详情
你好我使用超图插件Unreal Enigine打包错误是什么原因啊
1月4

错误提示如下:crying 

我的un4版本4.26插件是在unreal商城里面下载安装的cool

UATHelper: 打包 (Windows (64-bit)):   WARNING: Warning: Plugin 'SuperMap' does not list plugin 'ProceduralMeshComponent' as a dependency, but module 'SuperMap' depends on 'ProceduralMeshComponent'.
PackagingResults: Warning: Warning: Plugin 'SuperMap' does not list plugin 'ProceduralMeshComponent' as a dependency, but module 'SuperMap' depends on 'ProceduralMeshComponent'.

关闭重复的问题: ue4 4.26打包失败

1个回答

我也遇到了同样的问题,希望官方帮忙提供一下解决方法
1月6
...