0 投票
1回答
165阅读

咨询在iManager管理页面上,对于当前未在使用的iPortal等服务实例,是否可以停止以节约资源。

0 投票
1回答
165阅读

SuperMap iServer服务突然无法启动,查看日志(iserver.log)发现有关于创建geometry的死循环报错。

0 投票
1回答
165阅读

咨询在Linux版本的iDesktopX中,如何通过脚本或配置文件的方式预先配置Conda机器学习环境,以便于在打包镜像时实现自动化配置。

0 投票
1回答
165阅读

访问iServer服务管理器首页时出现错误提示,且服务列表为空,无法正常管理已发布的服务。

0 投票
1回答
165阅读

用户在使用9D产品时,打开超图许可中心提示错误,导致无法正常读取加密狗许可。尝试以管理员身份运行、重装驱动均无效。

0 投票
1回答
165阅读

用户发现iServer发布的WMTS服务地址默认为XYZ风格的RESTful URL,而项目需要对接支持标准KVP(键值对)请求格式的第三方客户端,咨询如何切换WMTS的请求地址格式。

0 投票
1回答
165阅读

咨询SuperMap iServer产品是否提供已集成国产化中间件(如东方通)的安装包,以满足信创环境部署要求。

0 投票
1回答
165阅读

咨询SuperMap Online官网示例中一个三维城市模型服务的具体制作方法,在仅有影像(DOM)和矢量边界数据的情况下,如何制作出类似的三维效果。

0 投票
1回答
165阅读

在iDesktop 11.3版本中,使用“通过字段拆分数据集”功能拆分模型数据集时,操作总是提示失败。咨询该功能是否支持模型数据或有特殊要求。

0 投票
1回答
324阅读

问题:我有一个工作空间,首次绑定了第一个数据库并发布了地图和数据服务,然后切换另一个县的数据原,想通过supermap server 11.3 rest api 实现这个功能

0 投票
1回答
164阅读

使用iServer 11.3.0版本发布在桌面端制作的嵌套SCP文件时,上传和发布服务失败,咨询是否为iServer版本问题。

0 投票
1回答
164阅读

使用iClient for JavaScript(Leaflet)加载MapServer发布的WMTS服务时,地图初始化时所有瓦片请求均报404错误,且请求的图片格式为非期望的avif格式。必须手动缩放到最小级别后地图才能正常显示。

0 投票
1回答
163阅读

咨询iServer矢量瓦片自动更新功能是否仅支持PostGIS数据库作为数据源进行管理。

0 投票
1回答
163阅读

需要为计算机名为“iZe1n06qzepw311irjh2clZ”的服务器申请iServer 11i版本的正式许可文件。

0 投票
1回答
163阅读

在启动iServer 12版本后,访问服务管理器页面,发现左侧菜单及首页的“服务管理”等按钮点击后没有反应,无法进入管理界面。

热门文章
活跃用户排行榜
于丁总积分 : 10903
jjz总积分 : 4720
张定祥总积分 : 2248
27。总积分 : 1255
乱邦忙总积分 : 698
关注我们
...