首页 / 浏览问题 / 桌面GIS / 问题详情
sql plus不支持sql server2017以上的版本么?
5EXP 2022年11月07日
在用SQL SERVER2014时可以正常连接和使用,刚刚更新了2017后就无法连接了,是版本不支持么?谢谢

1个回答

你好,目前SQL Plus 仅支持2008/2012/2014
3,750EXP 2022年11月07日
...