0 投票
1回答
267阅读

如何在三维场景中实现最佳路径规划?

0 投票
1回答
266阅读

iPortal启动时日志显示ES(Elasticsearch)无可用节点,导致iPortal无法启动,咨询解决方案。

0 投票
1回答
263阅读

使用iServer 10.2.1的打印服务功能时,输出的地图和图例内容均为空白。

0 投票
1回答
262阅读

iPortal 2025版本在服务管理中发布服务后,首页的热门资源可以看到该服务,但在资源中心的服务列表中找不到。

0 投票
1回答
563阅读

在CentOS系统上部署iDesktop,已将许可文件(*.licx)放置到指定目录,但启动时仍提示找不到本地许可。

0 投票
1回答
259阅读

iPortal 10.2.1版本的admin管理员账号被锁定,咨询如何解禁。

0 投票
1回答
257阅读

使用三维地理设计中参数化建模的线性拉伸工具生成的白膜数据,如何发布带有轮廓线的服务?

0 投票
1回答
695阅读
lee81  (5EXP)  才疏学浅

使用产品:iMobile 操作系统: android 数据类型:sci 问题详细描述: 打开工作空间,通过 DatasourceConnectionInfo 打开并加载 sci 地图切片,具体代码如下 移动和缩放地图时有概率出现崩溃闪退,请问下如何处理 报错日志如下 #00 pc ... , OGDC::OgdcRect2D, OGDC::OgdcRect2D, UGC::UGImageData*)+1692) sdk版本为最新的12,切片文件比较大 问题重现步骤:参考描述

0 投票
1回答
253阅读

iServer配置代理之后,wmts服务能力文档里记录的href地址还是代理前的,该怎么解决?

0 投票
1回答
252阅读

设置统计图标记显示柱状对应的数量不生效?

0 投票
1回答
250阅读

iServer中选择发布数据集时,选定数据集并保存后,再次打开该界面找不到已选的数据集。

0 投票
1回答
249阅读

咨询iDesktopX软件启动时,是否可以设置默认不打开起始页。

0 投票
1回答
248阅读

咨询如何修改配置,以避免iServer服务从HTTP改为HTTPS后,页面样式丢失的问题。

0 投票
1回答
247阅读

在iManager for k8s环境中导入试用许可文件时,系统提示“文件格式错误”,咨询原因。

0 投票
1回答
240阅读

咨询iServer的叠加分析服务的输入参数是否可以传递多个面要素,并请求一个样例。

热门文章
活跃用户排行榜
于丁总积分 : 10903
jjz总积分 : 4720
张定祥总积分 : 2248
27。总积分 : 1255
乱邦忙总积分 : 698
关注我们
...