安装完plugin插件提示该插件不收支持

0 投票

安装完SuperMap_iClient3D_9D(2019)_SP1_for_Plugin_x64_chs之后浏览器仍然提示“该插件不受支持”。

3月 20, 2019 分类:  196次浏览 | 用户: johnforrest 牛刀小试 (211 分)

1个回答

0 投票
 
已采纳
您把浏览器换成IE浏览器就可以了
3月 20, 2019 用户: 赵爽 登峰造极 (6,209 分)
采纳于 5月 12, 2019 用户:johnforrest
...