0 投票
1回答
322阅读

请教一下,revit导出udb的时候,场景投影信息的经度、纬度、高度怎么设置?

0 投票
1回答
321阅读

客户有个ttf文件,安装到windows后桌面idesktopx无法识别到,导致数据迁移过程中某些样式迁移失败,麻烦帮忙看下。

0 投票
1回答
1269阅读

请问在最新的SuperMapiClient3DforWebGL/WebGPU中,加载1.0版本的3dtiles模型,root属性是undefined,在获取模型包围盒的时候会报错是什么情况

0 投票
1回答
315阅读

麻烦请教一下,supermap-iobjectsjava-11.2.0-linux64-all-Bin.tar组件部署在centerOS上,如何能直观判断许可是否可用呢

0 投票
1回答
310阅读

请问,gpa工具想在iserver的日志界面上显示自定义的日志输出,该用什么方法呢?

0 投票
1回答
1253阅读

这个版本($env.BUIIDVCSMMBERid04iclientCompileWebGlSLPackagePackage)的cesium加载10.2.1iserver(小版本号20429-5717)发布的地图服务,当前端网页有35左右的用户查看地图且浏览时间到10min左右,cesium就会抛错。具体抛错如下图。

0 投票
1回答
302阅读

请问idesktop中二维面的配图可以配置三维的图标吗?

0 投票
1回答
298阅读

咨询一下Iportal能上知识图谱么?

0 投票
1回答
297阅读

您好,请问iserver10i使用分布式分析的拷贝栅格数据,这里无法选择是什么情况呢。HDFS存储已经注册,且权限已给。

0 投票
1回答
641阅读

请问下合并TIN配置文件,点确定没反应该怎么处理

0 投票
1回答
295阅读

请问一下,iportal 10i未授权访问漏洞,怎么处理?

0 投票
1回答
293阅读

如何利用GPA工具批量生成倾斜三维模型的.scp文件?

0 投票
1回答
292阅读

请问下,BIM自动化GPA工具,使用报错,哪位帮忙看看呢?

0 投票
1回答
282阅读

请问在iserver中以工作空间形式发布iserver服务时,没有rest数据服务的选项,是什么原因呢

0 投票
1回答
2282阅读

使用产品:iserver 11i 服务: 百度地图服务 快速发布 问题详细描述:按照文档中的指导,快速发布百度地图服务,服务发布后,地图为纯白色,在iDesktop中查看也为纯白色 日志中无报错信息 如何能够让地图正常显示 问题重现步骤: 1 在iServer管理页中的,首页/服务/服务管理中,快速创建服务 ... 存储位置./output/sqlite,不勾选缓存只读;5 点击发布;6 等待1分钟,发现地图纯白 补充:尝试快速发布OpenStreetMap地图服务,结果同上,也是纯白色地图

热门文章
活跃用户排行榜
于丁总积分 : 10903
jjz总积分 : 4720
张定祥总积分 : 2248
27。总积分 : 1255
乱邦忙总积分 : 698
关注我们
...