因项目需要,请求提供SuperMap iServer和iObjects Java 11.0.1版本的X86架构部署包。
在iServer中将服务授权设置为“所有登录用户可访问”后,如何配置用户角色,以实现某些用户只能对服务进行只读访问。
使用禹贡(Yukon)数据库切出的网格数据,在地图上显示不正常,顶部和底部部分区域无法显示。
iServer 11i更换许可后,前端页面一直显示未检测到许可。已在opt下创建SuperMap和License文件夹。
WebGL中s3mlayer通过removeAllObjsOffset移除偏移后,缩放地图偏移效果重新出现。
将iServer由HTTP协议改为HTTPS,如何修改配置?修改后对渲染速度、现有服务或前端渲染是否有影响?
在iClient3D for WebGL应用中,如何实现对BIM模型数据的动态拉伸展示效果。
将iServer从10i版本升级至12i版本时,咨询是否能通过直接替换iserver.service.xml配置文件的方式来快速完成服务的迁移。
咨询SuperMap GIS平台产品是否支持将腾讯云的TDSQL分布式数据库?
客户项目上需要证明产品中的 "supermap-webprinting-report.pdf" 文件不涉密,咨询该文件的位置以及是否可以直接删除。
在iServer服务发布界面,选择文件路径的选项无法点击,咨询在何处可以修改相关配置以启用该功能。
iServer服务通过Nginx进行反向代理后,访问iServer管理页面时出现样式丢失(CSS加载失败)和页面卡顿的问题。
本地iDesktop连不上许可中心的许可,可用套数0。
请教下,11.3.0iServer突然间启动不了了,检查发现iObject Java的so都找不到了,但是iObjectsjava/bin目录下的so文件都还存在,如何解决?
询问iDesktopX 11.3 ARM版本最新的双周包下载地址。