0 投票
1回答
377阅读

请问一下,倾斜预处理纹理限制1024的osgb,查看时预处理后的比较模糊,但文件反倒比原文件大,这是什么原因?

0 投票
1回答
367阅读

请问centos 上打开iDesktopX 可以不依赖于操作系统的图形化界面么?

0 投票
1回答
962阅读

请问一下,云套件的kc-pg启动失败,看事件报错,能帮忙看看吗?

0 投票
1回答
360阅读

如何修改idesktopx里面功能模块的名称呢?

0 投票
1回答
359阅读

正射模型可以在桌面进行轻量化操作吗

0 投票
1回答
346阅读

桌面端软件能否支持将s3m1.0版本的倾斜摄影数据转换成s3m3.0版本的?

0 投票
1回答
518阅读

iServer和iServer Basic有什么区别?

0 投票
1回答
1184阅读

请教一个问题,webgl添加s3m模型好像是异步的添加完成后直接设置无效,有没办法默认选中新添加的模型呢?

0 投票
1回答
910阅读

请教一下,通过iManager创建的iPortal,是否可以像单机iPortal一样,对tomcat的conf/web.xml文件设置不安全的请求过滤?

0 投票
1回答
1511阅读

请问一下,我们通过Nginx代理出来的iServer怎么配置集群,在子节点的iServer配置了 集群管理的地址之后,在集群管理的节点列表里有子节点信息,但子节点的链接拼接的是【内网IP:外网代理端口】这个访问不了, 请问通过Nginx代理的iserver集群怎么配置呢 ?

0 投票
1回答
1502阅读

您好,项目上进行漏洞扫描,修改了一部分,还有几个iServer上的漏洞没找到解决方案,请问可以找谁咨询一下呢。

0 投票
1回答
285阅读

服务器都是linux系统,本地调取空间适量数据后把工作空间压缩完通过iserver上传到服务器上 发布服务的时候提示"验证数据源失败,抛出未被捕获的异常,错误信息是Could not initialize class com.supermap.services.providers.WorkspaceContainer"是什么问题啊?

0 投票
1回答
897阅读

layers.add(dataset1, true); 这个方法每次都会改变地图展示范围,可不可以不改变。

0 投票
1回答
1400阅读

你好 开启地下模式时,设置viewer.scene.globe.globeAlpha = 0.0;entity实体不显示了,用原生的地下模式是可以显示的 supermap : viewer.scene.undergroundMode = true; viewer ... 生cesium viewer.scene.globe.translucency.enabled = true; viewer.scene.globe.translucency.frontFaceAlpha = 0.0;

0 投票
1回答
1481阅读

请教一下:我们这边在做数据展示的时候,切图数据完整,但是发布服务后无法点击面内部进行对象的选中,这种情况如何处理?

热门文章
活跃用户排行榜
于丁总积分 : 10903
jjz总积分 : 4720
张定祥总积分 : 2248
27。总积分 : 1255
乱邦忙总积分 : 698
关注我们
...