浏览问题
等待回复
精选文章
申请试用
资源中心
漏洞修复
注册
|
登录
SuperMap技术问答社区
我要
提问
智能客服
首页
/
浏览问题
/
云GIS
/
问题详情
超图FAQ:Linux上部署的Web许可中心,iServer通过Web许可方式连接不上并报错,需定位连接失败原因
root
69,553EXP
2026年09月11日
Linux上部署的Web许可中心,iServer通过Web许可方式连接不上并报错,需定位连接失败原因
iserver
请
登录
或者
注册
后回答这个问题。
1个回答
【解决办法】现场没时间排查web许可连接失败的问题,临时换为单机文件型许可,iServer恢复正常使用。
root
69,553EXP
2026年09月11日
请
登录
或者
注册
后再添加评论。
智能推荐
相关问题
相关文章
推荐教程
超图FAQ:想问下本地iobject使用web许可中心 方式连接许可,报错连接失败 这是什么原因?
超图FAQ:许可中心导入web许可后,idesktopx可以连接使用,iserver配置许可时报错
超图FAQ:SuperMap iObjects Java连接web许可,web许可中心上面可以看到调用的启停日志,但组件无法正常初始化,这个是什么原因?
超图FAQ:启动web许可中心(supermap-bslicense-server-4.0.5)时程序报错,导致启动失败,咨询可能的原因。
超图FAQ:Linux 系统中正式许可文件已放在指定位置但识别不到,过程中会产生别的后缀文件
超图FAQ:Linux 系统中正式许可文件已放在指定位置但识别不到,过程中会产生别的后缀文件
超图FAQ:在tongweb中间件上部署的iServer1130的war包,出现iserver无法设置文件管理根目录,以及在发布服务时提示获取文件列表失败,可能是什么原因导致的?
Web许可中心连接失败,请检测网络是否正常!本机以联网,该如何解决
热门文章
查看更多>
关注我们
超图软件官网
SuperMap Online
地图慧
帮助中心
备案信息
技术资源中心
...