首页 / 浏览问题 / 组件GIS / 问题详情
超图FAQ:请问 iobject.net 11i能用 .net6开发吗
44,871EXP 2024年06月11日
请问 iobject.net 11i能用 .net6开发吗

1个回答

【问题原因】iObjects .NET 11i 组件是基于 .NET Framework 4.0 开发打包的,只能兼容 .NET Framework 4.x 版本。 【解决办法】建议使用时匹配 .NET Framework 版本。
44,871EXP 2024年06月11日
热门文章
关注我们
...